2017 / 05
 
69 / 192 ツリー ←次へ | 前へ→

rx-8_温間時の再始動不良 夜空の貴公子 18/7/14(土) 15:54
Re:rx-8_温間時の再始動不良 夜空の貴公子 18/7/16(月) 20:22
Re:rx-8_温間時の再始動不良 ナイトスポーツ 18/7/19(木) 10:48

rx-8_温間時の再始動不良
 夜空の貴公子  - 18/7/14(土) 15:54 -

引用なし
パスワード
   いつもお世話になっております。
rx8で不具合が発生しておりまして、ちょっと焦っております。

【不具合内容】
朝一の始動ではスムーズにエンジンがかかるのですが、
少し走行した後、10分程度放置してから再度エンジンをかけようとすると
5秒間くらいセルを回してエンジンがかかる状態。

エンジン自体は1年ほど前にリビルトエンジンに交換し、
その後、イグニッションコイル/プラグを交換しましたが、一向に直りません

リビルトエンジンに交換する前にアイドリング中にエンジンストールする症状が起きており、エンジン自体を交換しましたが、直らず。結局はCPU内部の破損?が原因でした

コンプレッションの限界とは考えにくいとは思うのですが・・・すこしサーキットで回してしまった感はあります。

交換した部品は以下です。
イグニッションコイル
プラグ

Re:rx-8_温間時の再始動不良
 夜空の貴公子  - 18/7/16(月) 20:22 -

引用なし
パスワード
   追記です

温間時にエンジン始動ですが、絶対にかかりが悪いわけではなく冷間時とかわらず普通にかかったりもします
エンジンをきってすぐに再始動してもかかりは良いです

さっぱりわかりません…
お知恵をくださいませ…


▼夜空の貴公子さん:
>いつもお世話になっております。
>rx8で不具合が発生しておりまして、ちょっと焦っております。
>
>【不具合内容】
>朝一の始動ではスムーズにエンジンがかかるのですが、
>少し走行した後、10分程度放置してから再度エンジンをかけようとすると
>5秒間くらいセルを回してエンジンがかかる状態。
>
>エンジン自体は1年ほど前にリビルトエンジンに交換し、
>その後、イグニッションコイル/プラグを交換しましたが、一向に直りません
>
>リビルトエンジンに交換する前にアイドリング中にエンジンストールする症状が起きており、エンジン自体を交換しましたが、直らず。結局はCPU内部の破損?が原因でした
>
>コンプレッションの限界とは考えにくいとは思うのですが・・・すこしサーキットで回してしまった感はあります。
>
>交換した部品は以下です。
>イグニッションコイル
>プラグ

Re:rx-8_温間時の再始動不良
 ナイトスポーツ E-MAIL  - 18/7/19(木) 10:48 -

引用なし
パスワード
   こんにちは。
ナイトスポーツ 金井です。

はい。エンジンも乗せ変えているとのこと。
実はこのようなご相談は非常に多いのですが
現状・経緯を知るためにこちらからもいろいろ聞きながらでないと
判らないことが多いのです。
ですから一度お電話いただけませんでしょうか。

金井


▼夜空の貴公子さん:
>追記です
>
>温間時にエンジン始動ですが、絶対にかかりが悪いわけではなく冷間時とかわらず普通にかかったりもします
>エンジンをきってすぐに再始動してもかかりは良いです
>
>さっぱりわかりません…
>お知恵をくださいませ…
>
>
>▼夜空の貴公子さん:
>>いつもお世話になっております。
>>rx8で不具合が発生しておりまして、ちょっと焦っております。
>>
>>【不具合内容】
>>朝一の始動ではスムーズにエンジンがかかるのですが、
>>少し走行した後、10分程度放置してから再度エンジンをかけようとすると
>>5秒間くらいセルを回してエンジンがかかる状態。
>>
>>エンジン自体は1年ほど前にリビルトエンジンに交換し、
>>その後、イグニッションコイル/プラグを交換しましたが、一向に直りません
>>
>>リビルトエンジンに交換する前にアイドリング中にエンジンストールする症状が起きており、エンジン自体を交換しましたが、直らず。結局はCPU内部の破損?が原因でした
>>
>>コンプレッションの限界とは考えにくいとは思うのですが・・・すこしサーキットで回してしまった感はあります。
>>
>>交換した部品は以下です。
>>イグニッションコイル
>>プラグ

69 / 192 ツリー ←次へ | 前へ→
ページ:  ┃  記事番号:
0
(SS)C-BOARD v3.8 is Free